<!DOCTYPE html><html lang="ru"><head><meta name="robots" content="all"/><meta charset="utf-8"><title>Психиатрическая клиника в Москве. Восстановительная терапия.</title><link rel="stylesheet" href="https://preobrazhenie.ru/wp-content/cache/min/1/A.5004e47c93b6d8cc6f406c4b53ae1287.css.pagespeed.cf.utGJwwW0eC.css" data-minify="1"/><meta name="description" content="Частная платная психиатрическая клиника. Клиника Преображение. Профессиональное лечение. Качество и комфорт. 1-2 местные палаты."/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://preobrazhenie.ru/"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="website"/><meta property="og:title" content="Психиатрическая клиника в Москве. Восстановительная терапия."/><meta property="og:description" content="Частная платная психиатрическая клиника. Клиника Преображение. Профессиональное лечение. Качество и комфорт. 1-2 местные палаты."/><meta property="og:url" content="https://preobrazhenie.ru/"/><meta property="og:site_name" content="preobrazhenie.ru"/><meta property="article:publisher" content="https://www.facebook.com/narcologia/"/><meta property="article:modified_time" content="2020-12-10T14:07:26+00:00"/><meta property="og:image" content="https://preobrazhenie.ru/wp-content/uploads/c27d10b32d01a6b3ab9a8777653892d0.jpg"/><meta property="og:image:width" content="400"/><meta property="og:image:height" content="568"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Примерное время для чтения"><meta name="twitter:data1" content="0 минут"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://preobrazhenie.ru/#organization","name":"\u041a\u043b\u0438\u043d\u0438\u043a\u0430 \u041f\u0440\u0435\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","url":"https://preobrazhenie.ru/","sameAs":["https://www.facebook.com/narcologia/","https://www.instagram.com/clinic_preobrazhenie/"],"logo":{"@type":"ImageObject","@id":"https://preobrazhenie.ru/#logo","inLanguage":"ru-RU","url":"https://preobrazhenie.ru/wp-content/uploads/Preobrazhenie_1.jpg","width":600,"height":399,"caption":"\u041a\u043b\u0438\u043d\u0438\u043a\u0430 \u041f\u0440\u0435\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"},"image":{"@id":"https://preobrazhenie.ru/#logo"}},{"@type":"WebSite","@id":"https://preobrazhenie.ru/#website","url":"https://preobrazhenie.ru/","name":"preobrazhenie.ru","description":"\u041f\u0441\u0438\u0445\u0438\u0430\u0442\u0440\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0438 \u043f\u0441\u0438\u0445\u043e\u0442\u0435\u0440\u0430\u043f\u0435\u0432\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f  \u043a\u043b\u0438\u043d\u0438\u043a\u0430","publisher":{"@id":"https://preobrazhenie.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://preobrazhenie.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://preobrazhenie.ru/#primaryimage","inLanguage":"ru-RU","url":"https://preobrazhenie.ru/wp-content/uploads/c27d10b32d01a6b3ab9a8777653892d0.jpg","width":400,"height":568,"caption":"\u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u0438\u0439 \u0444\u043e\u043d\u0434 \u0437\u0430\u0449\u0438\u0442\u044b \u043f\u0440\u0430\u0432 \u043f\u043e\u0442\u0440\u0435\u0431\u0438\u0442\u0435\u043b\u0435\u0439"},{"@type":"WebPage","@id":"https://preobrazhenie.ru/#webpage","url":"https://preobrazhenie.ru/","name":"\u041f\u0441\u0438\u0445\u0438\u0430\u0442\u0440\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043a\u043b\u0438\u043d\u0438\u043a\u0430 \u0432 \u041c\u043e\u0441\u043a\u0432\u0435. \u0412\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u0430\u044f \u0442\u0435\u0440\u0430\u043f\u0438\u044f.","isPartOf":{"@id":"https://preobrazhenie.ru/#website"},"about":{"@id":"https://preobrazhenie.ru/#organization"},"primaryImageOfPage":{"@id":"https://preobrazhenie.ru/#primaryimage"},"datePublished":"2018-04-02T07:56:19+00:00","dateModified":"2020-12-10T14:07:26+00:00","description":"\u0427\u0430\u0441\u0442\u043d\u0430\u044f \u043f\u043b\u0430\u0442\u043d\u0430\u044f \u043f\u0441\u0438\u0445\u0438\u0430\u0442\u0440\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043a\u043b\u0438\u043d\u0438\u043a\u0430. \u041a\u043b\u0438\u043d\u0438\u043a\u0430 \u041f\u0440\u0435\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435. \u041f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0435 \u043b\u0435\u0447\u0435\u043d\u0438\u0435. \u041a\u0430\u0447\u0435\u0441\u0442\u0432\u043e \u0438 \u043a\u043e\u043c\u0444\u043e\u0440\u0442. 1-2 \u043c\u0435\u0441\u0442\u043d\u044b\u0435 \u043f\u0430\u043b\u0430\u0442\u044b.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://preobrazhenie.ru/"]}]},{"@type":"BreadcrumbList","@id":"https://preobrazhenie.ru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://preobrazhenie.ru/","url":"https://preobrazhenie.ru/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}}]}]}</script> <meta name="google-site-verification" content="VTL0kMRlHMBRRq3lVZfyWby35E7w6yc9q53Pt3VybbQ"/><meta name="yandex-verification" content="2616bcd3aae9479b"/><link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="preobrazhenie.ru &raquo; Лента комментариев к &laquo;Частная психиатрическая клиника в Москве&raquo;" href="https://preobrazhenie.ru/psihiatricheskaya-i-narkologicheskaya-klinika/feed/"/><style id='rocket-lazyload-inline-css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://preobrazhenie.ru/wp-content/plugins/wp-rocket/assets/img/youtube.png.pagespeed.ce.oPNC3OfJXz.png) no-repeat;cursor:pointer}</style><link rel="https://api.w.org/" href="https://preobrazhenie.ru/wp-json/"/><link rel="alternate" type="application/json" href="https://preobrazhenie.ru/wp-json/wp/v2/pages/498"/><meta name="generator" content="WordPress 5.5.3"/><link rel='shortlink' href='https://preobrazhenie.ru/'/><link rel="amphtml" href="https://preobrazhenie.ru/amp/"/> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://preobrazhenie.ru/"},"headline":"Частная психиатрическая клиника в Москве","image":{"@type":"ImageObject","url":"https://preobrazhenie.ru/wp-content/uploads/logo-narcologia.png","width":236,"height":127},"datePublished":"2018-04-02T10:56:19+0000","dateModified":"2020-12-10T17:07:26+0000","author":{"@type":"Person","name":"attila1983"},"publisher":{"@type":"Organization","name":"preobrazhenie.ru","logo":{"@type":"ImageObject","url":"https://preobrazhenie.ru/wp-content/uploads/logo-narcologia.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"MedicalBusiness","name":"preobrazhenie.ru","image":{"@type":"ImageObject","url":"https://preobrazhenie.ru/wp-content/uploads/logo-narcologia.png","width":236,"height":127},"telephone":"+7 -495-632-00-65","url":"https://preobrazhenie.ru","address":{"@type":"PostalAddress","streetAddress":"Новоданиловская набережная, дом 4, стр. 2","addressLocality":"Москва","postalCode":"117105","addressRegion":"Московская область","addressCountry":"RU"},"aggregateRating":{"@type":"AggregateRating","ratingValue":"5","reviewCount":"5"},"priceRange":"от 2500р","openingHoursSpecification":[{"@type":"OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday","Saturday","Sunday"],"opens":"00:00","closes":"00:00"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"MedicalOrganization","name":"https:\/\/preobrazhenie.ru","url":"https:\/\/preobrazhenie.ru","ContactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"+7-495-632-00-65","url":"","contactOption":["HearingImpairedSupported","TollFree"],"availableLanguage":"English"},"logo":{"@type":"ImageObject","url":"https:\/\/preobrazhenie.ru\/wp-content\/uploads\/logo-narcologia.png","width":236,"height":127},"sameAs":["https:\/\/www.facebook.com\/narcologia\/","https:\/\/www.instagram.com\/clinic_preobrazhenie\/"]}</script><script type="application/ld+json">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</script><style id="wpsp-style-frontend"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="keywords" content="Психиатрическая клиника"><meta name="robots" content="index, follow"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="apple-touch-icon" sizes="57x57" href="https://preobrazhenie.ru/favicons/xapple-icon-57x57.png.pagespeed.ic.EZqtMOi2xM.png"><link rel="apple-touch-icon" sizes="60x60" href="https://preobrazhenie.ru/favicons/xapple-icon-60x60.png.pagespeed.ic.fcnV4yyizI.png"><link rel="apple-touch-icon" sizes="72x72" href="https://preobrazhenie.ru/favicons/xapple-icon-72x72.png.pagespeed.ic.S4IM1ETxi4.png"><link rel="apple-touch-icon" sizes="76x76" href="https://preobrazhenie.ru/favicons/xapple-icon-76x76.png.pagespeed.ic.54oRzW9oKO.png"><link rel="apple-touch-icon" sizes="114x114" href="https://preobrazhenie.ru/favicons/xapple-icon-114x114.png.pagespeed.ic.0YFUwIm8B7.png"><link rel="apple-touch-icon" sizes="120x120" href="https://preobrazhenie.ru/favicons/xapple-icon-120x120.png.pagespeed.ic.7nLjxg-uR8.png"><link rel="apple-touch-icon" sizes="144x144" href="https://preobrazhenie.ru/favicons/xapple-icon-144x144.png.pagespeed.ic.tz6EkUpbX-.png"><link rel="apple-touch-icon" sizes="152x152" href="https://preobrazhenie.ru/favicons/xapple-icon-152x152.png.pagespeed.ic.vDy0SCC95L.png"><link rel="apple-touch-icon" sizes="180x180" href="https://preobrazhenie.ru/favicons/xapple-icon-180x180.png.pagespeed.ic.YETkixkkLh.png"><link rel="icon" type="image/png" sizes="192x192" href="https://preobrazhenie.ru/favicons/xandroid-icon-192x192.png.pagespeed.ic.ty2j8h5JMs.png"><link rel="icon" type="image/png" sizes="32x32" href="https://preobrazhenie.ru/favicons/xfavicon-32x32.png.pagespeed.ic.odp9wJI0Tk.png"><link rel="icon" type="image/png" sizes="96x96" href="https://preobrazhenie.ru/favicons/xfavicon-96x96.png.pagespeed.ic.FjdcS5gRBZ.png"><link rel="icon" type="image/png" sizes="16x16" href="https://preobrazhenie.ru/favicons/xfavicon-16x16.png.pagespeed.ic.xmYwgzn60N.png"><link rel="manifest" href="https://preobrazhenie.ru/favicons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://preobrazhenie.ru/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="mask-icon" href="https://preobrazhenie.ru/favicons/icon.svg" color="blue"><link rel="icon" type="image/svg+xml" href="https://preobrazhenie.ru/favicons/favicon.ico"><meta name="yandex-verification" content="3cc9a719d0b43dcd"/><meta name="yandex-verification" content="2616bcd3aae9479b"/> <script src='https://preobrazhenie.ru/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>      </head><body class="home page-template-default page page-id-498 wp-schema-pro-2.2.0"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-116390639-1','auto');ga('send','pageview');</script> <div class="m-container bg-white m-box"><div class="m-header cb no"><div class="m-header-part part-sub header_mobile"><div class="m-header-buttons"><div class="m-button button-orange" onclick="window.location.href='https://preobrazhenie.ru/zapisatsya-na-priem/'">Записаться на приём</div> <a href="javascript:void(0)" class="search_click"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/attila/images/update/search-icon2.png"><noscript><img src="/wp-content/themes/attila/images/update/xsearch-icon2.png.pagespeed.ic.nJbvtFDkh2.png" alt=""></noscript></a><div class="search-box"><form action="https://yandex.ru/search/site/" method="get" accept-charset="utf-8"> <input name="text" placeholder="Поиск по сайту " type="text"> <input name="searchid" value="2319837" type="hidden"> <input name="web" value="0" type="hidden"> <input name="l10n" value="ru" type="hidden"> <button type="submit"><i class="search-icon"></i></button></form></div></div><div class="m-nav bg-blue cb small_screen"><div class="w100 fl-right"><div class="m-menu-top"><ul class="menu-top"><li id="menu-item-5367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5367"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/psihiatrija/">Психиатрия</a></li><li id="menu-item-5362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5362"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/psychotherapy/">Психотерапия</a></li><li id="menu-item-6410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6410"><a href="https://preobrazhenie.ru/lechenie-shizofrenii/">Лечение шизофрении</a></li><li id="menu-item-3344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3344"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-nevrozov/">Невроз</a></li><li id="menu-item-3343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3343"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-strahov/">Страхи</a></li><li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3351"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-bessonnicy/">Бессонница</a></li><li id="menu-item-3345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3345"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-panicheskih-atak/">Панические атаки</a></li><li id="menu-item-3374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3374"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-depressii/">Депрессия</a></li><li id="menu-item-3348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3348"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-bipolyarnogo-rasstrojstva/">Биполярное расстройство</a></li><li id="menu-item-3353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3353"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/golovnaya-bol-lechenie/">Головная боль</a></li><li id="menu-item-3352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3352"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/vsd-lechenie/">Лечение ВСД</a></li><li id="menu-item-3372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3372"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-alkogolizma/">Алкоголизм</a></li><li id="menu-item-3357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3357"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/implantatsiya-vivitrola/">Вивитрол</a></li><li id="menu-item-3371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3371"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/statsionar/">Стационар</a></li><li id="menu-item-4095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4095"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/otzivy/">Отзывы о клинике</a></li><li id="menu-item-3361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3361"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/about-clinic/licenses/">Лицензии</a></li><li id="menu-item-3603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3603"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/analizy-krovi-mochi/">Анализы крови, мочи</a></li><li id="menu-item-6079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="https://preobrazhenie.ru/vakansii-psihiatricheskoj-kliniki/">Наши вакансии</a></li><li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/site-map/">Карта сайта</a></li></ul></div> <a href="tel:+74956320065" class="mob_call" onclick="_gaq.push(['_trackEvent', 'Клик', 'На кнопку', 'Телефон шапка']); console.log('Телефон шапка');">+7 495 632-00-65</a></div></div></div><div class="m-side tx-center" style="float: left;"><div class="m-logo"> <a href="/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="клиника Преображение Москва" data-lazy-src="/wp-content/themes/attila/images/update/logo-narcologia.png"><noscript><img src="/wp-content/themes/attila/images/update/xlogo-narcologia.png.pagespeed.ic.fW56w_0V9Z.png" alt="клиника Преображение Москва"></noscript></a></div></div><div class="m-main cb"><div class="m-header-part part-small fl-right"><div class="m-phones"><div class="custom"><p> <span class="call_phone_2"><a href="tel:+74955929700" onclick="_gaq.push(['_trackEvent', 'Клик', 'На кнопку', 'Телефон шапка']); console.log('Телефон шапка');">+7 495 592-97-00</a><br/> <a href="tel:+74956320065" onclick="_gaq.push(['_trackEvent', 'Клик', 'На кнопку', 'Телефон шапка']); console.log('Телефон шапка');">+7 495 632-00-65</a><br/> <a href="mailto:info@preobrazhenie.ru">info@preobrazhenie.ru</a> </span></p></div></div></div><div class="m-header-part part-big"><div class="m-header-part part-sub hide320"><div class="m-slogan"><div class="custom"><p>Лечение заболеваний<br/> нервной системы</p><p class="secondphone">Круглосуточно<br/> без выходных</p></div></div></div><div class="m-header-part part-sub header_desktop"><div class="m-header-buttons"> <a class="m-button button-orange" href="https://preobrazhenie.ru/zapisatsya-na-priem/">Консультация врача</a><div class="search-box"><form action="https://yandex.ru/search/site/" method="get" accept-charset="utf-8"> <input name="text" placeholder="Поиск по сайту " type="text"> <input name="searchid" value="2319837" type="hidden"> <input name="web" value="0" type="hidden"> <input name="l10n" value="ru" type="hidden"> <button type="submit"><i class="search-icon"></i></button></form></div></div></div></div></div></div><div class="four-tabs"><ul class="clearfix"><li id="menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143"><a href="https://preobrazhenie.ru/klinika-preobrazhenie/">О нас</a></li><li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="https://preobrazhenie.ru/doctors/">Врачи</a></li><li id="menu-item-3141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3141"><a href="https://preobrazhenie.ru/ceny/">Цены</a></li><li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://preobrazhenie.ru/contacts/">Контакты</a></li></ul></div> <div class="m-content cont-my cb"><div class="m-main cont-mx" id="content"><div class="vt_blog"><div class="item-page"><h1 class="page-title">Частная психиатрическая клиника в Москве</h1><div class="content"><p><div class='section__banner'><h3> Более 30 лет<br/> эффективной работы</h3> <a class='def-btn' href='/zapisatsya-na-priem/'>Консультация врача</a><div class='clearBoth'></div></div> Частная психиатрическая Клиника «Преображение» является первым частным медицинским центром в Москве который стал помогать людям справиться с различными психическими и психологическими проблемами. Наша психиатрическая больница первая получила официальный статус, подтвержденный государственной лицензией. Мы предоставляем платные услуги в анонимной форме для помощи в лечении различных психических и психологических расстройств, а так же алкогольной зависимости с 1995 года.</p><section class='steps__section'><h3 class='h3-title'>Наши направления</h3><ul><li> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/attila/images/ics.png"/><noscript><img src='/wp-content/themes/attila/images/ics.png.pagespeed.ce.LFpexle3CK.png'/></noscript> <a href='/psihiatrija/'>Психиатрия</a></li><li> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://preobrazhenie.ru/wp-content/uploads/x1470399671_SEO.png.pagespeed.ic.ZgfwYBEp-s.webp"/><noscript><img src='https://preobrazhenie.ru/wp-content/uploads/x1470399671_SEO.png.pagespeed.ic.ZgfwYBEp-s.webp'/></noscript> <a href='/psyhoterapia-v-klinike/'>Психотерапия</a></li><li> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/attila/images/ics1.png"/><noscript><img src='/wp-content/themes/attila/images/xics1.png.pagespeed.ic.oFevCIFruc.webp'/></noscript> <a href='/narcology/'>Наркология</a></li><li> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/attila/images/ics2.png"/><noscript><img src='/wp-content/themes/attila/images/xics2.png.pagespeed.ic.6z1b4d0Azp.webp'/></noscript> <a href='/vyvod-iz-zapoya/'>Запои</a></li></ul></section><p>Частная психиатрическая клиника Преображение имеет в штате врачей только высшей категории. Кандидаты и доктора медицинских наук, имеющие большой позитивный клинический опыт работы помогают пациентам в восстановлении здоровья. В арсенале используемых методик используются передовые, проверенные, надежные и безопасные технологии по решению психических, психологических, неврологических и наркологических проблем.</p><p>Мы не используем сомнительных или не эффективных методик. Применяем только проверенные и высоко эффективные терапевтические методологии борьбы с различными психическими и наркологическими расстройствами. Специализированные психотерапевтические приёмы в сочетании с уникальными возможностями восстановительной медицины, используемые нами, приносят максимальный эффект.</p><h2>Услуги нашей психиатрической клиники</h2><p><img class="alignnone wp-image-1458 size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="Психиатрическая клиника" width="300" height="200" data-lazy-srcset="https://preobrazhenie.ru/wp-content/uploads/3cb5bd3654add6890a885172f44a867e-300x200.jpg 300w, https://preobrazhenie.ru/wp-content/uploads/3cb5bd3654add6890a885172f44a867e-280x186.jpg 280w, https://preobrazhenie.ru/wp-content/uploads/3cb5bd3654add6890a885172f44a867e-768x511.jpg 768w, https://preobrazhenie.ru/wp-content/uploads/3cb5bd3654add6890a885172f44a867e.jpg 840w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://preobrazhenie.ru/wp-content/uploads/3cb5bd3654add6890a885172f44a867e-300x200.jpg"/><noscript><img class="alignnone wp-image-1458 size-medium" src="https://preobrazhenie.ru/wp-content/uploads/x3cb5bd3654add6890a885172f44a867e-300x200.jpg.pagespeed.ic.6lVV6AOiIp.jpg" alt="Психиатрическая клиника" width="300" height="200" srcset="https://preobrazhenie.ru/wp-content/uploads/x3cb5bd3654add6890a885172f44a867e-300x200.jpg.pagespeed.ic.6lVV6AOiIp.jpg 300w, https://preobrazhenie.ru/wp-content/uploads/x3cb5bd3654add6890a885172f44a867e-280x186.jpg.pagespeed.ic.Lj1yQQRz2Q.jpg 280w, https://preobrazhenie.ru/wp-content/uploads/x3cb5bd3654add6890a885172f44a867e-768x511.jpg.pagespeed.ic.CIGEeUJpsO.jpg 768w, https://preobrazhenie.ru/wp-content/uploads/x3cb5bd3654add6890a885172f44a867e.jpg.pagespeed.ic.udepK8wt2H.jpg 840w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></p><p>Наша частная психиатрическая клиника в Москве оснащена всеми самыми современными средствами по профилактике любых инфекционных заболеваний. Очищается и обеззараживается не только воздух в помещении, но и все предметы с учетом рекомендаций Роспотребнадзора и ВОЗ.</p><p>У нас работают настоящие профессионалы: высококвалифицированные психиатры, психотерапевты, неврологи, наркологи и психологи. С пациентами проводятся сеансы психотерапии, оказывается консультационная и реабилитационная поддержка. В учреждении также занимаются устранением эмоциональных расстройств, алкогольной зависимости.</p><p>Частная психиатрическая клиника &#8220;Преображение&#8221; справляется с самыми сложными расстройствами, даже в тех случаях, когда предыдущее лечение не помогло.</p><ul><li>проблемы психологического характера;</li><li>депресси, даже в самых тяжелых формах;</li><li>различные по тяжести течения шизофрении;</li><li>психозы;</li><li>иные психические расстройства человека;</li><li>панические атакаи;</li><li>различного вида неврозы;</li><li>частые и неоправданные переживания;</li><li>сниженная самооценка;</li><li>необъяснимые страхи;</li><li>отсутствие смысла жизни;</li><li>неуверенность в себе;</li><li>проблемы в семейном кругу;</li><li>эмоциональные травмы;</li><li>постстрессовые расстройства.</li></ul><p>На этом список оказываемых услуг не заканчивается. Помощь предоставляется даже в самых тяжелых случаях. Наша частная психиатрическая больница в Москве готова провести эффективную терапию разного рода аддикции и эмоциональных нарушений. Наш центр пользуется авторитетом в сфере психиатрической и наркологической поддержки не только в России, но и далеко за рубежом. Заболевания высшей нервной деятельности требуют особый, индивидуальный подход и мы накопили за 30 лет работы свой особый опыт.</p><table><tbody><tr style="width: 877px; height: 24px;"><td style="width: 472px; height: 24px; text-align: center;"><b>Услуги клиники</b></td><td style="width: 405px; height: 24px; text-align: center;"><strong>Цена в рублях</strong></td></tr><tr style="width: 877px; height: 24px;"><td style="width: 472px; height: 24px; text-align: center;">Прием психиатра</td><td style="width: 405px; height: 24px; text-align: center;">2500</td></tr><tr style="width: 877px; height: 24px;"><td style="width: 472px; height: 24px; text-align: center;">Консультация нарколога</td><td style="width: 405px; height: 24px; text-align: center;">2500</td></tr><tr style="width: 877px; height: 24px;"><td style="width: 472px; height: 24px; text-align: center;">Обращение к неврологу</td><td style="width: 405px; height: 24px; text-align: center;">2500</td></tr><tr style="width: 877px; height: 24px;"><td style="width: 472px; height: 24px; text-align: center;"> Консультирование врача-психотерапевта</td><td style="width: 405px; height: 24px; text-align: center;">3500</td></tr><tr style="width: 877px;"><td style="width: 877px;" colspan="2">* Стоимость может меняться. Уточняйте по телефону.</td></tr></tbody></table><h2>Психиатрическая клиника Преображение</h2><p><img class="alignnone wp-image-1608 size-medium" title="психиатрическая больница" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20199'%3E%3C/svg%3E" alt="психиатрическая клиника" width="300" height="199" data-lazy-srcset="https://preobrazhenie.ru/wp-content/uploads/d375750105d65b9e97ceb0a340119fed-300x199.jpg 300w, https://preobrazhenie.ru/wp-content/uploads/d375750105d65b9e97ceb0a340119fed-280x186.jpg 280w, https://preobrazhenie.ru/wp-content/uploads/d375750105d65b9e97ceb0a340119fed.jpg 362w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://preobrazhenie.ru/wp-content/uploads/d375750105d65b9e97ceb0a340119fed-300x199.jpg"/><noscript><img class="alignnone wp-image-1608 size-medium" title="психиатрическая больница" src="https://preobrazhenie.ru/wp-content/uploads/d375750105d65b9e97ceb0a340119fed-300x199.jpg.pagespeed.ce.bT0cxPzAdj.jpg" alt="психиатрическая клиника" width="300" height="199" srcset="https://preobrazhenie.ru/wp-content/uploads/d375750105d65b9e97ceb0a340119fed-300x199.jpg.pagespeed.ce.bT0cxPzAdj.jpg 300w, https://preobrazhenie.ru/wp-content/uploads/d375750105d65b9e97ceb0a340119fed-280x186.jpg.pagespeed.ce.-hHGiZPlPw.jpg 280w, https://preobrazhenie.ru/wp-content/uploads/xd375750105d65b9e97ceb0a340119fed.jpg.pagespeed.ic.1fjXG86eD1.jpg 362w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></p><p>Врачи осознают степень серьезности восстановления и практикуют планомерный комплексный подход для устранения проблем в области расстройств нервной системы, психических нарушений и сопутствующих проблем. Особый акцент делается на психопатической составляющей, посредством чего создается убедительная мотивация в сознании больного. Таким образом, в нашем учреждении человек может избавиться от:</p><ul><li>панических атак, тревожных состояний;</li><li>анорексии;</li><li>биполярного расстройства;</li><li>шизофрении;</li><li>неврозов различной степени запущенности;</li><li>бессонницы;</li><li>зависимостей от алкоголя и табакокурения.</li></ul><h3>Восстановительная терапия</h3><p>В нашей психиатрической клинике практикуется лечение, которое проходит посредством применения специальных методик восстановительной медицины и нейрометаболической терапии. Проводятся специальные упражнения с использованием современных исключительно только эффективных и проверенных методик, передовых тренингов психотерапии.</p><p>Комфорт обусловлен тем, что мы регулярно проводим групповые или частные консультации. Вы можете получить рекомендации от специалиста в любое удобное время.<section class="consult__section"><p> Консультация по телефону <i>Индивидуальные скидки и бонусы на лечение</i></p> <a href="#">Консультация врача</a><div class="clearBoth"></div></section></p><h2>Неврологические заболевания</h2><p>Каждое неврологическое нарушение в качестве осложнения несет какое-либо психическое или психологическое расстройство. Это связано с тем, что физическое здоровье нервной ткани важно для полноценного функционирования всего организма и правильной обработки информации внешней среды.</p><p>Многие проблемы остаются нерешенными именно вследствие неактуальной диагностики. Пациенты часто обращаются к нам за помощью конкретно в таких случаях.</p><p>Наши специалисты крайне внимательно относятся к возможности наличия органических изменений нервной системы, которые могут наступить по различным причинам (алкоголизация, травмы, химическое поражение, наследственность и др.). Нами придается огромное значение полноценному обследованию НС и качественному проведению дифференциальной диагностики.</p><h2>Психиатрическая больница и зависимости</h2><p>Такого рода заболевания являются хроническими и крайне тяжело решаемыми во всем мире. Ключевые особенности болезни заключаются в том, что потенциальная потребность формируется не только на физическом, но и в психическом плане. Данную проблему не всегда удается обнаружить сразу, а привязанность к алкоголю становится заметной лишь со временем. Самостоятельно человек не в состоянии контролировать себя эмоционально. И зачастую он считает, что сможет оставить такой образ жизни в любой момент. В этом случае настоятельно рекомендуется обратиться в наш центр психиатрии в Москве.<br/> Полагаться на собственные силы – это буквальный самообман, из-за которого восстановление зависимого лица затягивается на длительный период. Естественно, что в таком случае положение пациента ежедневно усугубляется.<br/> Столкнувшись с таким заболеванием, могут возникать следующие последствия:</p><ul><li>сильная абстиненция;</li><li>боли в теле;</li><li>ощущение «разбитости»;</li><li>тоска, депрессия, тревога.</li></ul><p>Все это побуждает снова употреблять спиртное. Но устранить такие замкнутые симптомы своими силами невозможно, но алкозависимому сможет помочь клиника «Преображение».</p><h3>Лечение в психиатрической клинике зависимостей</h3><p><img class="alignnone wp-image-1633 size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="психиатрическая клиника Пеображение" width="300" height="200" data-lazy-srcset="https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b-300x200.jpg 300w, https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b-280x186.jpg 280w, https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b-768x511.jpg 768w, https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b-300x200.jpg"/><noscript><img class="alignnone wp-image-1633 size-medium" src="https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b-300x200.jpg.pagespeed.ce.gAdkJ0k0xb.jpg" alt="психиатрическая клиника Пеображение" width="300" height="200" srcset="https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b-300x200.jpg.pagespeed.ce.gAdkJ0k0xb.jpg 300w, https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b-280x186.jpg.pagespeed.ce.Y7lSlkmgTY.jpg 280w, https://preobrazhenie.ru/wp-content/uploads/ba7f743cbd8e964414757a824be1c36b-768x511.jpg.pagespeed.ce.6xrJqXTpLZ.jpg 768w, https://preobrazhenie.ru/wp-content/uploads/xba7f743cbd8e964414757a824be1c36b.jpg.pagespeed.ic.zFRUmhBlCH.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></p><p>Есть возможность пройти лечение в частном порядке, на анонимной основе. Выберете нужный курс и проведите его в абсолютной конфиденциальности. Врачи осуществляют осмотр больного как амбулаторно, так и смогут выехать к нему на дом. Стационарная диагностика наркозависимых проходит круглосуточно.<br/> Учитывается стадия развития заболевания, возрастная категория и общее состояние пациента. После чего в отдельном порядке разрабатывается схема терапии. Далее следует комплексное восстановление, которое сопровождается медикаментозным, психологическим воздействием и физиотерапевтическими процедурами. Частная психиатрическая клиника предлагает провести платный групповой или отдельный сеанс у психотерапевта или психолога в Москве с возможностью нахождения в стационаре.<br/> Устранение проблем со здоровьем происходит по индивидуально разрабатываемым программам.</p><h2>Психиатрическая больница Преображение</h2><ul><li>детоксикация и купирование острого состояния;</li><li>восстановление жизненно важных внутренних органов;</li><li>нормализация душевного состояния;</li><li>корректировка и восстановление психического состояния;</li><li>медицинская и социальная реабилитация;</li><li>укрепление защитных барьеров на психическом и физическом уровне.</li></ul><p>В итоге каждый больной начинает пересматривать свои взгляды на жизнь и моральные ценности в целом. Наша психиатрическая больница уделяет большое внимание психологической составляющей, духовному развитию каждого. Это помогает научиться правильно расставлять приоритеты и самостоятельно преодолевать различные трудности, связанные с употреблением спиртного.<br/><section class="service__section"><h3 class="h3-title">Услуги</h3><div><div class="service__item"> <span>Лечение шизофрении</span> <a href="#">Лечение шизофрении, даже самых сложных форм. В стационаре и амбулаторно</a></div><div class="service__item"> <span>Лечение депрессии</span> <a href="#">Индивидуально адаптированные методики восстановительной медицины</a></div><div class="service__item"> <span>Лечение алкоголизма</span> <a href="#">Все формы тяжести. Только эффективные и клинически проверенные методики</a></div><div class="service__item"> <span>Панические атаки</span> <a href="#">Вылечиваем, а не просто лечим. Современные методики для желающих вылечиться</a></div><div class="service__item"> <span>Дневной стационар</span> <a href="#">Призер смотров фонда защиты прав потребителей РФ «Лучшая клиника России»</a></div><div class="service__item"> <span>Лечение бессонницы</span> <a href="#">Результат достигается быстрее. Не пытайтесь заглушить симптомы таблетками</a></div><div class="clearBoth"></div></div></section></p><h3>Преимущества нашей психиатрической клиники</h3><p>Наша психиатрическая клиника задействует свои методики в следующих моментах:</p><ol><li>Выработка индивидуальных программ относительно амбулаторной или домашней терапии.</li><li>Выбор подходящих условий и стоимости предоставляемых услуг.</li><li>Психологическое воздействие в целях получения добровольного согласия на лечение.</li><li>В обследовании участвуют профессиональные врачи.</li><li>Предоставление прозрачности лечебных мероприятий для родных и пациента.</li><li>Обеспечение полной анонимности обращения для каждого.</li></ol><h2>Психиатрическая клиника Преображение в Москве – оправданный выбор</h2><p>Мы гарантированно оказываем медицинскую помощь людям уже почти 30 лет и по мнению общественного совета Защиты прав потребителей России стали лучшей клиникой в Москве, Подмосковье и России.</p><div id="attachment_1723" style="width: 310px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1723" class="wp-image-1723 size-medium" title="частная психиатрическая больница" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20213'%3E%3C/svg%3E" alt="частная психиатрическая клиника" width="300" height="213" data-lazy-srcset="https://preobrazhenie.ru/wp-content/uploads/d82adeef11dae4a94c9d30ea8a805ac3-300x213.jpg 300w, https://preobrazhenie.ru/wp-content/uploads/d82adeef11dae4a94c9d30ea8a805ac3.jpg 563w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://preobrazhenie.ru/wp-content/uploads/d82adeef11dae4a94c9d30ea8a805ac3-300x213.jpg"/><noscript><img aria-describedby="caption-attachment-1723" class="wp-image-1723 size-medium" title="частная психиатрическая больница" src="https://preobrazhenie.ru/wp-content/uploads/xd82adeef11dae4a94c9d30ea8a805ac3-300x213.jpg.pagespeed.ic.5kXvhm9Es8.jpg" alt="частная психиатрическая клиника" width="300" height="213" srcset="https://preobrazhenie.ru/wp-content/uploads/xd82adeef11dae4a94c9d30ea8a805ac3-300x213.jpg.pagespeed.ic.5kXvhm9Es8.jpg 300w, https://preobrazhenie.ru/wp-content/uploads/xd82adeef11dae4a94c9d30ea8a805ac3.jpg.pagespeed.ic.asp4v5Y0sS.jpg 563w" sizes="(max-width: 300px) 100vw, 300px"/></noscript><p id="caption-attachment-1723" class="wp-caption-text">Фонд защиты прав потребителей РФ</p></div><p>Любой желающий может проконсультироваться лично у врача, либо позвонив на горячую линию. Также, есть возможность вызвать специалиста на дом или посетить учреждение. Психиатрическая больница Преображение принимает пациентов на госпитализацию круглосуточно, что позволяет получить помощь в Москве в любое время.</p></div></div></div></div><div class="m-side"><div class="m-menu-side"><ul class="menu-side"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5367"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/psihiatrija/">Психиатрия</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5362"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/psychotherapy/">Психотерапия</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6410"><a href="https://preobrazhenie.ru/lechenie-shizofrenii/">Лечение шизофрении</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3344"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-nevrozov/">Невроз</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3343"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-strahov/">Страхи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3351"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-bessonnicy/">Бессонница</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3345"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-panicheskih-atak/">Панические атаки</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3374"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-depressii/">Депрессия</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3348"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-bipolyarnogo-rasstrojstva/">Биполярное расстройство</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3353"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/golovnaya-bol-lechenie/">Головная боль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3352"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/vsd-lechenie/">Лечение ВСД</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3372"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/lechenie-alkogolizma/">Алкоголизм</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3357"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/implantatsiya-vivitrola/">Вивитрол</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3371"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/statsionar/">Стационар</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4095"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/otzivy/">Отзывы о клинике</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3361"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/about-clinic/licenses/">Лицензии</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3603"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/analizy-krovi-mochi/">Анализы крови, мочи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="https://preobrazhenie.ru/vakansii-psihiatricheskoj-kliniki/">Наши вакансии</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a target="_blank" rel="noopener noreferrer" href="https://preobrazhenie.ru/site-map/">Карта сайта</a></li></ul></div> <br><div class="custom"><div class="banner-attila"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" alt="clock" width="60" height="60" data-lazy-src="/wp-content/themes/attila/images/clock.svg"><noscript><img src="/wp-content/themes/attila/images/clock.svg" alt="clock" width="60" height="60"></noscript> Прием звонков круглосуточно</div><div class="banner-attila"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" alt="shield" width="60" height="60" data-lazy-src="/wp-content/themes/attila/images/shield.svg"><noscript><img src="/wp-content/themes/attila/images/shield.svg" alt="shield" width="60" height="60"></noscript> Стабильный результат на длительное время</div><div class="banner-attila"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" alt="people" width="60" height="60" data-lazy-src="/wp-content/themes/attila/images/people.svg"><noscript><img src="/wp-content/themes/attila/images/people.svg" alt="people" width="60" height="60"></noscript> Ежедневная работа с психологами</div></div></div></div><div class="m-footer bg-blue cont-mx cont-sy"><div class="ngrid cont-sy"><div class="part p1of4 h768"><div class="m-slogan"><div class="custom"><p>Лечение заболеваний<br> нервной системы</p><p>Круглосуточно <br/>Без выходных</p><p><a href="mailto:info@preobrazhenie.ru">info@preobrazhenie.ru</a></p></div></div></div><div class="part p3of4 r768"><div class="ngrid"><div class="part p1of3 r480 tx-right fl-right"><div class="m-foot-phone"><p id="telbig"><span class="call_phone_2"><a href="tel:+74955929700" onclick="_gaq.push(['_trackEvent', 'Клик', 'На кнопку', 'Телефон шапка']); console.log('Телефон шапка');">+7 495 592-97-00</a></span></p></div></div><div class="part p1of3 r480 tx-center fl-right"><div class="m-footer-buttons"> <a class="m-button button-orange" href="https://preobrazhenie.ru/zapisatsya-na-priem/">Консультация врача</a> <br><div style="text-align:center;margin-top:5px;margin-left:35px;"> <span style="float:left;margin-top:5px;margin-right:5px;">Мы в соц. сетях:</span> <a href="https://vk.com/preo_clinic" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="vk psihiatriya" style="margin-right:5px;float:left;width:30px;height:30px;" data-lazy-src="/wp-content/themes/attila/images/demis/vk.png"/><noscript><img src="/wp-content/themes/attila/images/demis/vk.png.pagespeed.ce.13XvVGCiS3.png" alt="vk psihiatriya" style="margin-right:5px;float:left;width:30px;height:30px;"/></noscript></a><a href="https://www.facebook.com/narcologia/" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="fb lechenie" style="margin-right:5px;float:left;width:30px;height:30px;" data-lazy-src="/wp-content/themes/attila/images/demis/faceb.png"/><noscript><img src="/wp-content/themes/attila/images/demis/xfaceb.png.pagespeed.ic.m4o845NJ8y.png" alt="fb lechenie" style="margin-right:5px;float:left;width:30px;height:30px;"/></noscript></a><a href="https://www.instagram.com/clinic_preobrazhenie/" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="vk instagram" style="margin-right:5px;float:left;width:40px;height:30px;" data-lazy-src="/wp-content/themes/attila/images/demis/insta.png"/><noscript><img src="/wp-content/themes/attila/images/demis/xinsta.png.pagespeed.ic.OVrQ3eeUQF.jpg" alt="vk instagram" style="margin-right:5px;float:left;width:40px;height:30px;"/></noscript></a> <script>document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за"+" сегодня' "+"border='0' width='88' height='15'><\/a>")</script><div style="clear:both;"></div></div></div></div><div class="m-foot-menu part p1of3 r480"><ul><li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="https://preobrazhenie.ru/klinika-preobrazhenie/">О нас</a></li><li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619"><a href="https://preobrazhenie.ru/nashi-uslugi/">Услуги</a></li><li id="menu-item-620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620"><a href="https://preobrazhenie.ru/psyhiatry/">Психиатрия</a></li><li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://preobrazhenie.ru/ceny/">Цены</a></li><li id="menu-item-622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622"><a href="https://preobrazhenie.ru/psychotherapy/">Психотерапия</a></li></ul><ul><li id="menu-item-624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-624"><a href="https://preobrazhenie.ru/neurology/">Клиника неврологии</a></li><li id="menu-item-626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626"><a href="https://preobrazhenie.ru/narcology/">Наркология</a></li><li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623"><a href="https://preobrazhenie.ru/articles/">Наши статьи</a></li><li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-625"><a href="https://preobrazhenie.ru/contacts/">Психиатрическая клиника в Москве</a></li><li id="menu-item-627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627"><a href="https://preobrazhenie.ru/site-map/">Карта сайта</a></li></ul></div></div></div></div><div class="cont-sy"><div class="m-copy ">© 1995-2020 Клиника «Преображение»</div></div></div></div>  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://preobrazhenie.ru/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js.pagespeed.jm.Xo8iYupjDb.js"></script>   <script src="https://preobrazhenie.ru/wp-content/cache/min/1/ea2f975420124d48c0d8c50af1fe341d.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608075199 -->